Servolenkleitung undicht

Alles rund um Technik und Elektrik

Moderator: Moderatoren

Antworten
Der_Unwissende
Prelude Schrauber
Beiträge: 122
Registriert: 01 Okt 2010 00:35

Servolenkleitung undicht

Beitrag von Der_Unwissende » 08 Jul 2015 19:03

Hallo zusammen,

heute mittag musste ich leider erschrocken feststellen, dass mein armer kleiner honda etwas sifft.
Ich hänge mal ein Bild mit markierter Stelle an.
Bild
Leider konnte ich nun noch nicht erkennen ob nur die Schelle undicht ist oder die ganze Leitung durchgerostet ist.
Aber nun zu meiner eigenltichen Frage.
Da die betroffene Leitung sich durch den halben Motor zieht, würde ich gerne von jemandem, der eine solche schonmal getauscht hat, hören wie aufwendig die ganze Sache ist, zb ob man andere Teile noch ausbauen muss.

Ich frage deshalb so doof, da die ganze sache meinen baldig anstehenden Urlaub ruinieren könnte, falls die Reparatur zu teuer wird.

Außerdem nehme ich gerne Angebote an, falls jemand noch eine solche leitung mit schläuchen und kühler bei sich rumliegen hat.

Mit freundlichen Grüßen
Chris

Benutzeravatar
fischi
Admin
Beiträge: 2117
Registriert: 23 Jan 2008 18:21
Wohnort: Stollberg

Beitrag von fischi » 09 Jul 2015 13:02

Die rostet gern durch, da vermutest Du richtig.
Bei der 4. Gen hält sich der Aufwand in Grenzen, dürfte bei der 5. Gen nicht groß anders sein.
Sommerspaß: 94er BB1 FineArt
Winterspaß: 95er Audi S6 ( V8 )

Der_Unwissende
Prelude Schrauber
Beiträge: 122
Registriert: 01 Okt 2010 00:35

Beitrag von Der_Unwissende » 09 Jul 2015 15:14

Das ist schön zu hören.
Danke für die schnelle antwort.
Fragt sich nur woher ich das Teil bekomme...
MfG
Chris

Benutzeravatar
fischi
Admin
Beiträge: 2117
Registriert: 23 Jan 2008 18:21
Wohnort: Stollberg

Beitrag von fischi » 09 Jul 2015 15:44

Starbird schlachtet regelmäßig.
Oder aus Meterware selber biegen und bördeln.
Sommerspaß: 94er BB1 FineArt
Winterspaß: 95er Audi S6 ( V8 )

Benutzeravatar
HiFoMaN
aktiver User
Beiträge: 25
Registriert: 09 Apr 2014 23:46

Beitrag von HiFoMaN » 20 Mär 2017 19:19

weis altes Thema, aber jetzt blutet mein BB9 am Bauteil Nr.10 wie auf den Bild.
Müsste der zulauf zum Ölkühler sein.

Weis einer oder hat jemand dieses schlauchstück?

Gruss
Matze

Benutzeravatar
fischi
Admin
Beiträge: 2117
Registriert: 23 Jan 2008 18:21
Wohnort: Stollberg

Beitrag von fischi » 20 Mär 2017 20:03

Definitiv am Schlauch oder ist das Rohr durchgegammelt?
Sommerspaß: 94er BB1 FineArt
Winterspaß: 95er Audi S6 ( V8 )

Benutzeravatar
HiFoMaN
aktiver User
Beiträge: 25
Registriert: 09 Apr 2014 23:46

Beitrag von HiFoMaN » 29 Mär 2017 18:57

Also hatte neulich meine vorderen Räder neu bestücken lassen, meinte ich nur er sollte mal schauen.. aussage das die leitung leicht leckt.. und bis zum schlauch der schmirfilm.. aussage honda 89 euro die leitung mit 3 wochen wartezeit. Tipp man könnnte auch das stück weg schneiden und längeren schlauch ran.. da eh nur maximal 1 bar auf dieser stelle sein soll.

Antworten